Foros de discusión ASTRONOMIA. FOROS ASTROGUIA.ORG
Astroguia.org .:. Foros de discusión de Astronomía
 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Ver tus mensajes privadosVer tus mensajes privados   LoginLogin 

El DSS se ha vuelto loco

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Software astronómico & Internet
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
josep_999
Magnitud 10
Magnitud 10


Registrado: 21 May 2006
Mensajes: 385
Ubicación: Sant Llorenç, Mallorca (España)

MensajePublicado: 05 Ene 2008 10:15    Asunto: El DSS se ha vuelto loco Responder citando

Lo dicho, que el programita no me hace ni caso.... lo he provao todo...Reinstalar(un par de veces), "Reparar".... ya no se que hacer..... pero el programa sigue erre que erre... es esto normal????



Aqui me dice que las imagenes apiladas tendran un tiempo maximo de 10 minutos....



Y aqui me dice que no ha hecho ná, que solo me saca un frame.... (cabe decir que a veces me saca fotos de 2 minutos, otras veces de más tiempo, otras de menos....) o sea, que va a su bola...

Es esto normal??? Es que tengo un programa vago o que?????

Si'l Vous Plaît, ayudaa!
_________________

Refractor 150mm f8 con montura eq6 motorizada, Skywatcher ED80 BlackDiamond y Canon EOS 400D sin modificar
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
JUANAN
Magnitud 1
Magnitud 1


Registrado: 25 Nov 2005
Mensajes: 2673
Ubicación: ALICANTE

MensajePublicado: 05 Ene 2008 12:49    Asunto: Responder citando

Yo creo que solo te apila una imagen porque no encuentra estrellas para conseguir el alineamiento, quizás porque la imagen esta muy oscura.Prueba a darle más brillo en la "Configuración Raw/Fits" a ver si asi te las detecta y consigues que te las apile.
_________________
Celestron 9,25" sobre HEQ5 Pro , Meade ETX 125 EC,Sky Watcher 80 ED,Ultralyt 62 mm, Prismáticos 10x50 y 25x100, Canon EOS 350 D(sin modificar) ,Atik 4000 y Atik 16 IC .

Seamos realistas, pidamos lo imposible.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
JandroChan
Magnitud 4
Magnitud 4


Registrado: 11 Jun 2006
Mensajes: 905
Ubicación: Alcalá de Guadaira (Sevilla)

MensajePublicado: 05 Ene 2008 22:32    Asunto: Responder citando

Lo que más me llama la atención es que coincide el tiempo del autosave con el de los dark frames.

Un consejo, si vas a hacer sólo 3 darks, mejor no los pongas. Para 19 tomas, lo suyo sería por lo menos 30 y a la misma temperatura a la que hicistes las tomas.

Yo borraría todos los autosave e intentaría hacer el apilado sin los darks, a ver qué pasa. Suerte.
_________________
ED80 - Skylux 70/700 - IDAS LPS - Orion Atlas Goto
Canon 350D + Canon 17-85 IS USM + Tamron 55-200LD
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor MSN Messenger
josep_999
Magnitud 10
Magnitud 10


Registrado: 21 May 2006
Mensajes: 385
Ubicación: Sant Llorenç, Mallorca (España)

MensajePublicado: 06 Ene 2008 10:56    Asunto: Responder citando

Gracias por el consejo, lo intantaré y os cuento.
Un saludetee!
_________________

Refractor 150mm f8 con montura eq6 motorizada, Skywatcher ED80 BlackDiamond y Canon EOS 400D sin modificar
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Software astronómico & Internet Todas las horas son GMT
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro


© 2001, 2002 astroguia.org